
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<noscript><style>form.antibot * :not(.antibot-message) { display: none !important; }</style>
</noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-272117-4"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-272117-4", {"groups":"default","anonymize_ip":true});</script>
<link rel="canonical" href="https://www.gpb.org/news/2022/08/24/georgia-communities-mobilize-against-expansion-of-foul-smelling-wood-burning-energy" />
<link rel="shortlink" href="https://www.gpb.org/node/797826" />
<meta name="news_keywords" content="Environment, Energy, , Georgia, Energy, pollution, pollution and health, Atlanta, Macon, Savannah" />
<link rel="image_src" href="https://www.gpb.org/sites/default/files/styles/three_two_702x468/public/2022-08/grp-madison-plant-view-2-1024x768-1_0.jpg?h=ddb1ad0c&amp;itok=LKx27Ftt" />
<meta name="description" content="The Southern Environmental Law Center and Concerned Citizens of Cook County are asking a judge to revoke an air quality permit for the planned Adel plant on the grounds that the state Environmental Protection Division did not take into consideration the serious health risks that the pollution would pose to those living closest to it." />
<meta name="keywords" content="Environment, Energy, , Georgia, Energy, pollution, pollution and health, Atlanta, Macon, Savannah" />
<meta property="og:site_name" content="Georgia Public Broadcasting" />
<meta property="og:url" content="https://www.gpb.org/news/2022/08/24/georgia-communities-mobilize-against-expansion-of-foul-smelling-wood-burning-energy" />
<meta property="og:title" content="Georgia communities mobilize against expansion of foul-smelling wood-burning energy" />
<meta property="og:description" content="The Southern Environmental Law Center and Concerned Citizens of Cook County are asking a judge to revoke an air quality permit for the planned Adel plant on the grounds that the state Environmental Protection Division did not take into consideration the serious health risks that the pollution would pose to those living closest to it." />
<meta property="og:image" content="https://www.gpb.org/sites/default/files/styles/three_two_702x468/public/2022-08/grp-madison-plant-view-2-1024x768-1_0.jpg?h=ddb1ad0c&amp;itok=LKx27Ftt" />
<meta property="og:image:width" content="1201" />
<meta property="og:image:height" content="629" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Southern Environmental Law Center and Concerned Citizens of Cook County are asking a judge to revoke an air quality permit for the planned Adel plant on the grounds that the state Environmental Protection Division did not take into consideration the serious health risks that the pollution would pose to those living closest to it." />
<meta name="twitter:title" content="Georgia communities mobilize against expansion of foul-smelling wood-burning energy" />
<meta name="twitter:creator" content="@gpbnews" />
<meta name="twitter:creator:id" content="15510241" />
<meta name="twitter:url" content="https://www.gpb.org/news/2022/08/24/georgia-communities-mobilize-against-expansion-of-foul-smelling-wood-burning-energy" />
<meta name="twitter:image" content="https://www.gpb.org/sites/default/files/styles/three_two_702x468/public/2022-08/grp-madison-plant-view-2-1024x768-1_0.jpg?h=ddb1ad0c&amp;itok=LKx27Ftt" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Georgia communities mobilize against expansion of foul-smelling wood-burning energy",
            "name": "Georgia communities mobilize against expansion of foul-smelling wood-burning energy",
            "description": "\u003Cp\u003EThe Southern Environmental Law Center and Concerned Citizens of Cook County are asking a judge to revoke an air quality permit for the planned Adel plant on the grounds that the state Environmental Protection Division did not take into consideration the serious health risks that the pollution would pose to those living closest to it.\u003C/p\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.gpb.org/sites/default/files/styles/three_two_702x468/public/2022-08/grp-madison-plant-view-2-1024x768-1_0.jpg?h=ddb1ad0c\u0026itok=LKx27Ftt",
                "width": "702",
                "height": "468"
            },
            "datePublished": "2022-08-24T09:06:31-0400",
            "dateModified": "2022-08-24T10:13:13-0400",
            "author": {
                "@type": "Person",
                "name": "\u003Ca href=\u0022/author/stanley-dunlap\u0022 hreflang=\u0022en\u0022\u003EStanley Dunlap\u003C/a\u003E",
                "sameAs": "https://www.gpb.org/author/stanley-dunlap"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Georgia Public Broadcasting",
                "url": "https://www.gpb.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://gpb.org/themes/custom/ga_forest/orchard/assets/images/icons/logo/ga-logo--gold.svg",
                    "width": "80",
                    "height": "90"
                }
            },
            "mainEntityOfPage": "https://www.gpb.org/news/2022/08/24/georgia-communities-mobilize-against-expansion-of-foul-smelling-wood-burning-energy"
        },
        {
            "@type": "ItemPage",
            "breadcrumb": {
                "@type": "BreadcrumbList",
                "itemListElement": [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "name": "Georgia Public Broadcasting",
                        "item": "https://www.gpb.org/"
                    },
                    {
                        "@type": "ListItem",
                        "position": 2,
                        "name": "News",
                        "item": "https://www.gpb.org/news"
                    },
                    {
                        "@type": "ListItem",
                        "position": 3,
                        "name": "Georgia communities mobilize against expansion of foul-smelling wood-burning energy",
                        "item": "https://www.gpb.org/news/2022/08/24/georgia-communities-mobilize-against-expansion-of-foul-smelling-wood-burning-energy"
                    }
                ]
            },
            "publisher": {
                "@type": "Organization",
                "name": "Georgia Public Broadcasting",
                "url": "https://www.gpb.org/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://gpb.org/themes/custom/ga_forest/orchard/assets/images/icons/logo/ga-logo--gold.svg",
                    "width": "80",
                    "height": "90"
                }
            }
        }
    ]
}</script>
<meta name="datePublished" content="2022-08-24" />
<meta name="hasAudio" content="0" />
<meta name="category" content="News: Environment" />
<meta name="programs" content="none" />
<meta name="wordCount" content="956" />
<meta name="author" content="Stanley Dunlap" />
<script type="text/javascript">
// Initialize the google variables.
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
// Add a place to store the slot name variable.
googletag.slots = googletag.slots || {};
(function() {
  var useSSL = "https:" == document.location.protocol;
  var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
  document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
  
  googletag.slots["mediumrectangle_bottom_mobile_300x250"] = googletag.defineSlot("/1053513/MediumRectangle_Bottom-Mobile_300x250", [300, 250], "js-dfp-tag-mediumrectangle_bottom_mobile_300x250")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('section', ['News'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["leaderboard_bottom_728x90"] = googletag.defineSlot("/1053513/Leaderboard_Bottom_728x90", [728, 90], "js-dfp-tag-leaderboard_bottom_728x90")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('section', ['News'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["mobile_top_320x50"] = googletag.defineSlot("/1053513/Mobile_Top_320x50", [320, 50], "js-dfp-tag-mobile_top_320x50")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('section', ['News'])
      ;
</script>
<script type="text/javascript">
  
  googletag.slots["pencil_top_970x50"] = googletag.defineSlot("/1053513/Pencil_Top_970x50", [970, 50], "js-dfp-tag-pencil_top_970x50")

    .addService(googletag.pubads())

  
  
  
      .setTargeting('section', ['News'])
      ;
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
          googletag.pubads().setTargeting('section', ['News']);
  });
googletag.enableServices();
</script>
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="/sites/default/files/google_tag/default/google_tag.script.js?rh4j2f" defer></script>

    <title>Georgia communities mobilize against expansion of foul-smelling wood-burning energy | Georgia Public Broadcasting</title>
    <!-- Favicons -->
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="">
    <meta name="msapplication-TileColor" content="#00B4CA">
    <meta name="theme-color" content="#ffffff">

    <!-- Font preload -->
    <link rel="preload" href="/themes/custom/ga_forest/orchard/assets/fonts/proxima-nova/3A98E9_0_0.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/themes/custom/ga_forest/orchard/assets/fonts/proxima-nova/3A98E9_1_0.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/themes/custom/ga_forest/orchard/assets/fonts/proxima-nova/3A98E9_2_0.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/themes/custom/ga_forest/orchard/assets/fonts/source-serif-pro/var/SourceSerifVariable-Roman.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/themes/custom/ga_forest/orchard/assets/fonts/source-serif-pro/var/SourceSerifVariable-Italic.woff2" as="font" type="font/woff2" crossorigin>

    <!-- Inline font styles -->
    <style type="text/css">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</style>

    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_C7Ya4DWWfsRz4UsuVo05lly_5np6TDyRLM95fF4FORw.css" />
<link rel="stylesheet" media="all" href="//cloud.typenetwork.com/projects/2738/fontface.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_0dhWmRXaXaDDi8whnS96D74ev7YK2jXmP5tOoHMnURw.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_GnxPyknR007f_thKerRfjWrx85WLWeKeBXl_L1CNfxg.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" />


    <!-- Inline preferred font loader js -->
    <script>
      "use strict";(function(doc){var docEl=doc.documentElement,rootClasses=docEl.classList,activateFonts=function activateFonts(){rootClasses.add("fonts-active");rootClasses.remove("fonts-inactive")},fallbackLoader="/themes/custom/ga_forest/orchard/dist/js/ga-font-loader-fallback.min.js";rootClasses.add("fonts-inactive");// Check session storage to see if fonts are loaded.
if(sessionStorage.gaFontsLoaded){activateFonts()}// Use CSS Font Loading API if available.
else if("fonts"in doc){Promise.all([doc.fonts.load("389 1em 'Source Serif Pro VF'"),doc.fonts.load("italic 389 1em 'Source Serif Pro VF'"),doc.fonts.load("400 1em 'Proxima Nova'"),doc.fonts.load("600 1em 'Proxima Nova'")]).then(function(){activateFonts();// Store loading status for future page loads.
sessionStorage.gaFontsLoaded=true})}// Load FontFaceObserver if CSS Font Loading API is not available.
else{var ref=doc.getElementsByTagName("script")[0];var script=doc.createElement("script");script.src=fallbackLoader;script.async=true;ref.parentNode.insertBefore(script,ref)}})(document);
    </script>

    
  </head>
  <body class="mq-breakpoints--hide path-node page-node-type-news u-palette--gpb">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Skip to main content
    </a>

    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLNM7XN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div class="page js-menu-screen-overlay">
  <div class="page__header">
          <header>
  <div class="header-branding-bar" data-swatch-role="header-branding" data-swatch-type="global" data-swatch-text-type="dark-text">
  <div class="header-branding-bar__inner">
    <div class="header-branding-lockup">
  <a class="header-branding-lockup__link" href="/" title="Georgia Public Broadcasting">
    <span class="header-branding-lockup__logo">
      <img class="header-branding-lockup__logo-image header-branding-lockup__logo-image--desktop" src="/themes/custom/ga_forest/orchard/assets/images/icons/logo/gpb-logo.svg" alt="Georgia Public Broadcasting Logo" />
    </span>
  </a>
</div>
    <div class="header-live-trigger">
  <button class="header-live-trigger__button" aria-haspopup="true" aria-expanded="false">
    <span class="header-live-trigger__button-icon">
      <img class="header-live-trigger__button-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/interaction/play/play--blue-bright.svg" alt="Play icon" />
      <span class="header-live-trigger__button-image--active"><span class="visually-hidden">Close menu</span></span>
    </span>
  </button>
</div>
    <div class="header-menu-trigger">
  <button class="header-menu-trigger__button" aria-haspopup="true" aria-expanded="false">
    <!-- This span is being used to create the menu toggle button. -->
    <span class="header-menu-trigger__button-icon">
    </span>
    <span class="header-menu-trigger__button-text header-menu-trigger__button-text--to-open"><span class="visually-hidden">Menu</span></span>
    <span class="header-menu-trigger__button-text header-menu-trigger__button-text--to-close"><span class="visually-hidden">Close</span></span>
  </button>
</div>

<div class="js-breakpoint-indicators"></div>
    <div class="header-site-nav-bar" data-swatch-role="header-site-nav" data-swatch-type="global" data-swatch-text-type="dark-text">
  <div class="header-site-nav-bar__inner">
    
  

  

                      
          <nav class="header-site-nav" role="navigation" aria-label="Main menu" tabindex="0">
        <ul class="header-site-nav__menu-item-list header-site-nav__menu-item-list--level-0">
              <li class="header-site-nav__menu-item header-site-nav__menu-item--tv
      header-site-nav__menu-item--level-0 " >
        <a class="header-site-nav__menu-item-link" href="/television">
          <span class="header-site-nav__menu-item-link-text">
            TV
          </span>
        </a>
              </li>
          <li class="header-site-nav__menu-item header-site-nav__menu-item--radio
      header-site-nav__menu-item--level-0 " >
        <a class="header-site-nav__menu-item-link" href="/radio">
          <span class="header-site-nav__menu-item-link-text">
            Radio
          </span>
        </a>
              </li>
          <li class="header-site-nav__menu-item header-site-nav__menu-item--news
      header-site-nav__menu-item--level-0 header-site-nav__menu-item--active-trail" >
        <a class="header-site-nav__menu-item-link" href="/news">
          <span class="header-site-nav__menu-item-link-text">
            News
          </span>
        </a>
                  <button class="header-site-nav__menu-item__button-toggle" aria-expanded="false">
            <span class="visually-hidden">Toggle sub-navigation</span>
            <span class="icon--menu-toggle"></span>
          </button>
          <section class="megamenu" data-swatch-role="darker-bg" data-swatch-type="functional" data-swatch-text-type="light-text">
  <div class="megamenu__flyout">
    <div class="megamenu__inner">
      <section class="megamenu__main">
          
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">Featured Programs &amp; Series</h2>
            

              <nav class="header-megamenu header-megamenu--double" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/radio/programs/political-rewind">
          <span class="header-megamenu__menu-item-link-text">
            Political Rewind
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/news/articles/battleground-ballot-box">
          <span class="header-megamenu__menu-item-link-text">
            Battleground: Ballot Box
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="https://www.npr.org/podcasts/510316/1a">
          <span class="header-megamenu__menu-item-link-text">
            1A
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/television/show/lawmakers">
          <span class="header-megamenu__menu-item-link-text">
            Lawmakers
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/news/articles/what-you-need-know-coronavirus">
          <span class="header-megamenu__menu-item-link-text">
            What You Need to Know: Coronavirus
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/news/articles/southern-reading-list">
          <span class="header-megamenu__menu-item-link-text">
            Southern Reading List
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/news/articles/powering-ga">
          <span class="header-megamenu__menu-item-link-text">
            Powering Georgia
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/news/articles/food-access">
          <span class="header-megamenu__menu-item-link-text">
            Food Access
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">More GPB News</h2>
            

              <nav class="header-megamenu header-megamenu--" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/politics">
          <span class="header-megamenu__menu-item-link-text">
            Politics
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/news/articles/georgia">
          <span class="header-megamenu__menu-item-link-text">
            Georgia News
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/news/articles/justice">
          <span class="header-megamenu__menu-item-link-text">
            Justice
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/news/articles/arts-life">
          <span class="header-megamenu__menu-item-link-text">
            Arts &amp; Life
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/coronavirus">
          <span class="header-megamenu__menu-item-link-text">
            Coronavirus
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

              <a href="/news" class="header-megamenu-section__cta">All GPB News</a>
          </div>
  

      </section>
              <aside class="megamenu__aside">
            
      <div class="header-megamenu-section">
            

              <nav class="header-megamenu header-megamenu--" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/radio/broadcastschedule">
          <span class="header-megamenu__menu-item-link-text">
            Radio Schedule
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/radio/stations">
          <span class="header-megamenu__menu-item-link-text">
            Radio Stations
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/apps">
          <span class="header-megamenu__menu-item-link-text">
            GPB Apps
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/news/pitch-us">
          <span class="header-megamenu__menu-item-link-text">
            Contact GPB News
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="https://apple.news/TRjL_F7HOTGSYml1hlClVtA?subscribe=1">
          <span class="header-megamenu__menu-item-link-text">
            Follow Us on Apple News
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  

        </aside>
          </div>
  </div>
</section>

              </li>
          <li class="header-site-nav__menu-item header-site-nav__menu-item--education
      header-site-nav__menu-item--level-0 " >
        <a class="header-site-nav__menu-item-link" href="/education">
          <span class="header-site-nav__menu-item-link-text">
            Education
          </span>
        </a>
                  <button class="header-site-nav__menu-item__button-toggle" aria-expanded="false">
            <span class="visually-hidden">Toggle sub-navigation</span>
            <span class="icon--menu-toggle"></span>
          </button>
          <section class="megamenu" data-swatch-role="darker-bg" data-swatch-type="functional" data-swatch-text-type="light-text">
  <div class="megamenu__flyout">
    <div class="megamenu__inner">
      <section class="megamenu__main">
          
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">Browse by Subject</h2>
            

              <nav class="header-megamenu header-megamenu--" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153146&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            CTAE
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153131&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            English Language Arts
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153116&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            Mathematics
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153151&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            Physical Health and Wellness
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153166&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            Professional Learning
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153156&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            STEAM
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153126&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            Science
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153121&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            Social Studies
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153136&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            The Arts
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=153141&amp;grade=All">
          <span class="header-megamenu__menu-item-link-text">
            World Languages
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">Browse by Grade</h2>
            

              <nav class="header-megamenu header-megamenu--" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=All&amp;grade=151711">
          <span class="header-megamenu__menu-item-link-text">
            Preschool-PreK
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=All&amp;grade=151716">
          <span class="header-megamenu__menu-item-link-text">
            K-2
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=All&amp;grade=151721">
          <span class="header-megamenu__menu-item-link-text">
            3-5
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=All&amp;grade=151726">
          <span class="header-megamenu__menu-item-link-text">
            6-8
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/resources?search=%20&amp;subject=All&amp;grade=151731">
          <span class="header-megamenu__menu-item-link-text">
            9-12
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">Featured</h2>
            

              <nav class="header-megamenu header-megamenu--" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/classroom-conversations">
          <span class="header-megamenu__menu-item-link-text">
            Classroom Conversations Podcast
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/georgia-studies">
          <span class="header-megamenu__menu-item-link-text">
            Georgia Studies Collection
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/econ-express">
          <span class="header-megamenu__menu-item-link-text">
            Econ Express
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/vr-ar">
          <span class="header-megamenu__menu-item-link-text">
            VR in the Classroom
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/lights-camera-budget">
          <span class="header-megamenu__menu-item-link-text">
            Lights, Camera, Budget!
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/learn">
          <span class="header-megamenu__menu-item-link-text">
            Georgia Home Classroom
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/chemistry-matters">
          <span class="header-megamenu__menu-item-link-text">
            Chemistry Matters
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/physics-in-motion">
          <span class="header-megamenu__menu-item-link-text">
            Physics in Motion
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/georgia-studies/virtual-field-trips">
          <span class="header-megamenu__menu-item-link-text">
            Virtual Field Trips
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/education/writers-contest">
          <span class="header-megamenu__menu-item-link-text">
            Writers Contest
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  

      </section>
              <aside class="megamenu__aside">
          
  
      <div class="header-megamenu-section">
            

              <nav class="header-megamenu header-megamenu--" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="https://www.pbslearningmedia.org/">
          <span class="header-megamenu__menu-item-link-text">
            PBS LearningMedia
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="https://pbskids.org/">
          <span class="header-megamenu__menu-item-link-text">
            PBS KIDS
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  

        </aside>
          </div>
  </div>
</section>

              </li>
          <li class="header-site-nav__menu-item header-site-nav__menu-item--sports
      header-site-nav__menu-item--level-0 " >
        <a class="header-site-nav__menu-item-link" href="/sports">
          <span class="header-site-nav__menu-item-link-text">
            Sports
          </span>
        </a>
              </li>
          <li class="header-site-nav__menu-item header-site-nav__menu-item--events
      header-site-nav__menu-item--level-0 " >
        <a class="header-site-nav__menu-item-link" href="/events">
          <span class="header-site-nav__menu-item-link-text">
            Events
          </span>
        </a>
                  <button class="header-site-nav__menu-item__button-toggle" aria-expanded="false">
            <span class="visually-hidden">Toggle sub-navigation</span>
            <span class="icon--menu-toggle"></span>
          </button>
          <section class="megamenu" data-swatch-role="darker-bg" data-swatch-type="functional" data-swatch-text-type="light-text">
  <div class="megamenu__flyout">
    <div class="megamenu__inner">
      <section class="megamenu__main">
          
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">Browse by Type</h2>
            

              <nav class="header-megamenu header-megamenu--" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/events?event_type=153316">
          <span class="header-megamenu__menu-item-link-text">
            Community
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/events?event_type=153321">
          <span class="header-megamenu__menu-item-link-text">
            Donor
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/events?event_type=153331">
          <span class="header-megamenu__menu-item-link-text">
            Kids &amp; Family
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/events?event_type=153341">
          <span class="header-megamenu__menu-item-link-text">
            Screenings
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

              <a href="/events" class="header-megamenu-section__cta">All Events</a>
          </div>
  
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">Browse by Category</h2>
            

              <nav class="header-megamenu header-megamenu--" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/events?event_type=153326">
          <span class="header-megamenu__menu-item-link-text">
            Education
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/events?event_type=153336">
          <span class="header-megamenu__menu-item-link-text">
            News
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/events?event_type=153346">
          <span class="header-megamenu__menu-item-link-text">
            Sports
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/events?event_type=153351">
          <span class="header-megamenu__menu-item-link-text">
            Television
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  

      </section>
              <aside class="megamenu__aside">
            <div class="header-event-signup" id="block-gpbeventnewslettersignup">
  
    
      <div class="header-event-signup__description"><p>Sign up to receive GPB Event announcements via Email.</p></div>
<div class="header-event-signup__cta"><a href="http://gpb.convio.net/site/Survey?ACTION_REQUIRED=URI_ACTION_USER_REQUESTS&amp;amp%3BSURVEY_ID=1320">Sign up</a></div>

  </div>
<div id="block-gpbglobalsociallinks">
  
    
      
  <div class="header-social-links">
    <div class="share-this">
  <h2 class="share-this__title visually-hidden"></h2>
  <ul class="share-this__items">
          <li class="share-this__item">
                
                                    
        
        
        
        
        
      
      
        
        
        
        
                
                <a href="https://twitter.com/mygpb" class="share-this__link">
          <span class="visually-hidden"> on Twitter</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/twitter/social-twitter--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/twitter/social-twitter--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
                                    
        
        
        
        
      
      
        
        
        
        
                
                <a href="https://www.facebook.com/gpbmedia" class="share-this__link">
          <span class="visually-hidden"> on Facebook</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/facebook/social-facebook--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/facebook/social-facebook--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
        
        
                                    
        
        
      
      
        
        
        
        
                
                <a href="https://www.instagram.com/gpbmedia" class="share-this__link">
          <span class="visually-hidden"> on Instagram</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/instagram/social-instagram--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/instagram/social-instagram--fill-white.svg" alt="">
        </a>
      </li>
    
    
  </ul>
</div>

  </div>

  </div>


        </aside>
          </div>
  </div>
</section>

              </li>
          <li class="header-site-nav__menu-item header-site-nav__menu-item--kids-family
      header-site-nav__menu-item--level-0 " >
        <a class="header-site-nav__menu-item-link" href="/kids-and-family">
          <span class="header-site-nav__menu-item-link-text">
            Kids &amp; Family
          </span>
        </a>
                  <button class="header-site-nav__menu-item__button-toggle" aria-expanded="false">
            <span class="visually-hidden">Toggle sub-navigation</span>
            <span class="icon--menu-toggle"></span>
          </button>
          <section class="megamenu" data-swatch-role="darker-bg" data-swatch-type="functional" data-swatch-text-type="light-text">
  <div class="megamenu__flyout">
    <div class="megamenu__inner">
      <section class="megamenu__main">
          
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">For Kids</h2>
            

              <nav class="header-megamenu header-megamenu--double" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="https://pbskids.org/video/">
          <span class="header-megamenu__menu-item-link-text">
            Video
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="https://pbskids.org/games/">
          <span class="header-megamenu__menu-item-link-text">
            Games
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">For Parents &amp; Caregivers</h2>
            

              <nav class="header-megamenu header-megamenu--double" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/digital/family">
          <span class="header-megamenu__menu-item-link-text">
            Kids &amp; Family Blog
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/events?event_type=153331">
          <span class="header-megamenu__menu-item-link-text">
            Kids &amp; Family Events
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  

      </section>
              <aside class="megamenu__aside">
          
        </aside>
          </div>
  </div>
</section>

              </li>
          <li class="header-site-nav__menu-item header-site-nav__menu-item--supportus
      header-site-nav__menu-item--level-0 " >
        <a class="header-site-nav__menu-item-link" href="/support">
          <span class="header-site-nav__menu-item-link-text">
            Support Us
          </span>
        </a>
                  <button class="header-site-nav__menu-item__button-toggle" aria-expanded="false">
            <span class="visually-hidden">Toggle sub-navigation</span>
            <span class="icon--menu-toggle"></span>
          </button>
          <section class="megamenu" data-swatch-role="darker-bg" data-swatch-type="functional" data-swatch-text-type="light-text">
  <div class="megamenu__flyout">
    <div class="megamenu__inner">
      <section class="megamenu__main">
          
      <div class="header-megamenu-section">
              <h2 class="header-megamenu-section__title">Support GPB</h2>
            

              <nav class="header-megamenu header-megamenu--triple" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/support">
          <span class="header-megamenu__menu-item-link-text">
            Ways to Give
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="https://www.gpb.org/support/planned">
          <span class="header-megamenu__menu-item-link-text">
            Planned Giving
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/support/sustainer">
          <span class="header-megamenu__menu-item-link-text">
            Sustainers
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/passport">
          <span class="header-megamenu__menu-item-link-text">
            GPB Passport
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="https://www.gpb.org/support/leadership-circle">
          <span class="header-megamenu__menu-item-link-text">
            Leadership Giving
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  

      </section>
              <aside class="megamenu__aside">
            
      <div class="header-megamenu-section">
            

              <nav class="header-megamenu header-megamenu--" role="navigation">
      <ul class="header-megamenu__menu-item-list header-megamenu__menu-item-list--level-0">
              <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="https://www.sponsorgpb.org/">
          <span class="header-megamenu__menu-item-link-text">
            Corporate Sponsorship
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="http://gpbd8.prod.acquia-sites.com/support/vehicledonation">
          <span class="header-megamenu__menu-item-link-text">
            Vehicle Donations
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/support/gpb-next">
          <span class="header-megamenu__menu-item-link-text">
            GPB Next
          </span>
        </a>
              </li>
          <li class="header-megamenu__menu-item      header-megamenu__menu-item--level-0 " >
                <a class="header-megamenu__menu-item-link" href="/support/matching-gifts">
          <span class="header-megamenu__menu-item-link-text">
            Matching Gifts
          </span>
        </a>
              </li>
        </ul>
          </nav>
      

          </div>
  

        </aside>
          </div>
  </div>
</section>

              </li>
          <li class="header-site-nav__menu-item header-site-nav__menu-item--search
      header-site-nav__menu-item--level-0 " >
        <a class="header-site-nav__menu-item-link" href="/search">
          <span class="header-site-nav__menu-item-link-text">
            Search
          </span>
        </a>
              </li>
          </ul>
          </nav>
      



  </div>
</div>
    <div class="header-search-trigger">
  <button class="header-search-trigger__button header-search-trigger__button--open">
    <span class="visually-hidden">Show search</span>
    <span class="header-search-trigger__button-icon">
      <img class="header-search-trigger__button-image header-search-trigger__button-image--light" src="/themes/custom/ga_forest/orchard/assets/images/icons/interaction/search/search--blue-bright.svg" alt="Search" />
      <img class="header-search-trigger__button-image header-search-trigger__button-image--dark" src="/themes/custom/ga_forest/orchard/assets/images/icons/interaction/search/search--blue-bright.svg" alt="Search" />
      <img class="header-search-trigger__button-image header-search-trigger__button-image--light-active" src="/themes/custom/ga_forest/orchard/assets/images/icons/interaction/search/search--black.svg" alt="Search" />
      <img class="header-search-trigger__button-image header-search-trigger__button-image--dark-active" src="/themes/custom/ga_forest/orchard/assets/images/icons/interaction/search/search--black.svg" alt="Search" />
    </span>
    <span class="header-search-trigger__button-text">Search</span>
  </button>
  <button class="header-search-trigger__button header-search-trigger__button--close">
    <span class="visually-hidden">Hide search</span>
    <span class="header-search-trigger__button-icon header-search-trigger__button-icon--close"></span>
    <span class="header-search-trigger__button-text">Close</span>
  </button>
</div>
    <div class="header-passport">

  <a class="header-passport__link" href="/passport" title="GPB Passport">

    <span class="header-passport__link-icon">

      <img class="header-passport__link-image
      header-passport__link-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/passport/passport--blue-bright.svg" alt="GPB Passport icon" />

      <img class="header-passport__link-image header-passport__link-image--hover" src="/themes/custom/ga_forest/orchard/assets/images/icons/passport/passport--black.svg" alt="GPB Passport icon" />



    </span>

    <span class="header-passport__link-text">Passport</span>
  </a>
</div>
    <div class="header-donate">
  <a class="header-donate__link" href="/give-now" title="Donate to Georgia Public Broadcasting" target="_blank" rel="noopener noreferrer">
    <span class="header-donate__link-icon">
      <img class="header-donate__link-image header-donate__link-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/donate/donate--blue-bright.svg" alt="GPB donate icon" />
      <img class="header-donate__link-image header-donate__link-image--hover" src="/themes/custom/ga_forest/orchard/assets/images/icons/donate/donate--blue-sky.svg" alt="GPB donate icon" />
    </span>
    <span class="header-donate__link-text">Donate</span>
  </a>
</div>
  </div>
</div>
  <div class="header-search-bar" data-swatch-role="header-search-bar" data-swatch-type="global" data-swatch-text-type="dark-text">
  <div class="header-search-bar__inner">
        <div class="header-search-form">
    <div>
    <div class="views-exposed-form" novalidate="novalidate" data-drupal-selector="views-exposed-form-acquia-search-page" id="block-exposedformacquia-searchpage-2">
  
    
      <form region="header_search" action="/search" method="get" id="views-exposed-form-acquia-search-page" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-item-search js-form-item-search">
      <label for="edit-search">Search</label>
        <input data-drupal-selector="edit-search" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" class="form-text" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit-acquia-search" type="submit" id="edit-submit-acquia-search" value="Search" class="button js-form-submit form-submit" />
</div>


</form>

  </div>

  </div>

</div>
  </div>
</div>
      <div class="header-banner-bar" >
  <div class="header-banner-bar__inner">
    <div class="header-banner-bar__inner-top">
              <div class="header-banner-first">
  <div class="header-banner-first__responsive">
  
  

<div id="block-listenwatchbuttons-newsheader">  
  

      <div class="layout-section__region-item layout-section__region-item--no-card" data-has-card="false" data-has-card-icon="false"
>
        <div class="layout-grid-offset--mobile">
                  
          <div class="header-live" style="margin:12.5% 0;">

  <a class="sgplayer-link header-live__link header-live__link--listen" href="//player.streamguys.com/gpb/sgplayer3/index.php" target="_blank" width="546" height="666">

    <img class="header-live__link-icon" src="/themes/custom/ga_forest/orchard/assets/images/icons/interaction/listen/listen.svg" alt="Listen Live" />
    <span class="header-live__link-text">Listen Live</span>
  </a>

  <a class="header-live__link header-live__link--watch" href="/television/live">
    <img class="header-live__link-icon" src="/themes/custom/ga_forest/orchard/assets/images/icons/interaction/play/play--white.svg" alt="Watch Live" />
    <span class="header-live__link-text">Watch Live</span>
  </a>

</div>
  


      
    </div>
  </div>
  </div>

  </div>
</div>
                    <div class="header-banner-second">
  <div class="header-banner-second__image">
    
  

<div id="block-gatoday-headerlogo">  
  

      <div class="layout-section__region-item layout-section__region-item--no-card" data-has-card="false" data-has-card-icon="false"
>
        <div class="layout-grid-offset--mobile">
                  
          <a name="GPB News" title="GPB News" href="/news"><svg role="img" xmlns="http://www.w3.org/2000/svg" width="140" height="26" viewBox="0 0 140 26"><a xlink:href="/news"></a><title>GPB News</title><g id="ac1dde21-d3da-456b-932c-a4b02b158be9" data-name="Layer 2"><g id="aa52b457-3c02-4513-8fb1-267e04a5dde5" data-name="Logo1"><g id="eb63232d-d4f2-4a8d-a907-fc81d20e2b2f" data-name="News"><rect x="86.85" y="5.62" width="50.78" height="14.44" style="fill:#0d61ae"/><polygon points="84.96 19.88 85.21 19.88 85.21 21.7 87.9 21.7 87.9 21.95 84.96 21.95 84.96 19.88" style="fill:#f7941d"/><polygon points="88.38 22.43 84.48 22.43 84.48 19.4 85.69 19.4 85.69 21.22 88.38 21.22 88.38 22.43" style="fill:#f7941d"/><polygon points="84.96 3.73 87.9 3.73 87.9 3.99 85.21 3.99 85.21 5.8 84.96 5.8 84.96 3.73" style="fill:#f7941d"/><polygon points="85.69 6.29 84.48 6.29 84.48 3.25 88.38 3.25 88.38 4.47 85.69 4.47 85.69 6.29" style="fill:#f7941d"/><polygon points="139.54 5.8 139.28 5.8 139.28 3.99 136.6 3.99 136.6 3.73 139.54 3.73 139.54 5.8" style="fill:#f7941d"/><polygon points="140.02 6.29 138.8 6.29 138.8 4.47 136.12 4.47 136.12 3.25 140.02 3.25 140.02 6.29" style="fill:#f7941d"/><polygon points="139.54 21.95 136.6 21.95 136.6 21.7 139.28 21.7 139.28 19.88 139.54 19.88 139.54 21.95" style="fill:#f7941d"/><polygon points="140.02 22.43 136.12 22.43 136.12 21.22 138.8 21.22 138.8 19.4 140.02 19.4 140.02 22.43" style="fill:#f7941d"/><path d="M89.77,7.57h1.12L97.53,16V7.57h1.16V18.11h-1L90.93,9.47v8.64H89.77Z" style="fill:#fff"/><path d="M101.07,7.57h7.63V8.65h-6.44v3.6H108v1.09h-5.76V17h6.51v1.08h-7.7Z" style="fill:#fff"/><path d="M110.36,7.57h1.29l3,8.78,2.89-8.81h1l2.89,8.81,3-8.78h1.25l-3.77,10.62h-1L118,9.63l-2.91,8.56h-1Z" style="fill:#fff"/><path d="M126.86,16.58l.74-.88a5,5,0,0,0,3.61,1.5c1.42,0,2.35-.76,2.35-1.8v0c0-1-.53-1.53-2.74-2-2.43-.53-3.54-1.31-3.54-3v0c0-1.65,1.46-2.87,3.46-2.87a5.5,5.5,0,0,1,3.71,1.29l-.69.92a4.63,4.63,0,0,0-3-1.14c-1.37,0-2.24.75-2.24,1.7v0c0,1,.54,1.55,2.86,2s3.44,1.37,3.44,3v0c0,1.81-1.51,3-3.6,3A6.15,6.15,0,0,1,126.86,16.58Z" style="fill:#fff"/></g><path d="M56.71,7.35c-1.46-1.84-4.42-2.73-9.05-2.73H38.25L33.23,26H38l1.28-5.43h5.1c7.44,0,11.84-2.71,13.09-8A5.86,5.86,0,0,0,56.71,7.35ZM40.23,16.52l1.84-7.83H48c2.34,0,3.88.44,4.58,1.32a2.78,2.78,0,0,1,.34,2.48c-.63,2.7-2.89,4.07-6.7,4.07H40.26v0Z" style="fill:#010101"/><path d="M7.9,21A9.91,9.91,0,0,1,5.68,10.71C7,6.5,10.25,2.82,14.39.26l.09-.05c.25-.16.08-.2-.09-.21h-.18a14.92,14.92,0,0,0-1.72.11h0A5,5,0,0,0,11.42.5C7.47,3.05,4.35,6.62,3.11,10.69A9.92,9.92,0,0,0,5.23,20.84a2.66,2.66,0,0,0,1.23.48c.66.08,1.28.12,1.7.14,0-.05,0-.15-.16-.34A.65.65,0,0,1,7.9,21Z" style="fill:#0d61ae"/><path d="M7,2.41S-5.13,9.2,2.54,18.92C2.54,18.92-2.89,11.53,7,2.41Z" style="fill:#0d61ae"/><path d="M19.12.61s0-.09-.53-.08h-.1a13,13,0,0,0-1.72.11h0A5,5,0,0,0,15.71,1c-4,2.47-7.06,5.93-8.29,9.87a9.41,9.41,0,0,0,2.14,9.83,3,3,0,0,0,1.24.47c.65.07,1.28.11,1.69.13a.11.11,0,0,0,0-.06h.06a12.8,12.8,0,0,1-2.48-8C10.45,8.77,14,3.33,19.12.61Z" style="fill:#0d61ae"/><path d="M77.65,13.73A5.17,5.17,0,0,0,75,11.93a5.69,5.69,0,0,0,2.77-3.46A4,4,0,0,0,77.58,6a4.67,4.67,0,0,0-1.52-2,6.8,6.8,0,0,0-2.73-1.08A28.15,28.15,0,0,0,69,2.61H59L57.56,8.53h0l-1.39,5.94h0l-2,8.39,12.21,0a27.58,27.58,0,0,0,4.94-.37,11.87,11.87,0,0,0,3.57-1.4A6.46,6.46,0,0,0,78.28,17,3.79,3.79,0,0,0,77.65,13.73ZM72.87,8.48a2.86,2.86,0,0,1-1.43,1.93A7.06,7.06,0,0,1,68,11.1H61.58l1.17-5h6.73a4.89,4.89,0,0,1,2.87.65A1.54,1.54,0,0,1,72.87,8.48Zm.84,8.59a2.7,2.7,0,0,1-1.55,1.71,8.23,8.23,0,0,1-3.69.65h-8.8l1.08-4.6h8.52c1.89,0,3.16.23,3.77.68A1.46,1.46,0,0,1,73.71,17.07Z" style="fill:#010101"/><path d="M25.12,14.66h6a9.08,9.08,0,0,1-7.87,4.77,7.19,7.19,0,0,1-5.61-2.31,5.86,5.86,0,0,1-1.18-5.31c1-4.28,5.75-7.76,10.56-7.76a6.93,6.93,0,0,1,6.11,3,1.22,1.22,0,0,1,.14.28l.21.5L37.6,5l-.24-.36C35.5,1.77,32,.11,27.88.11,20.6.11,13.45,5.31,11.94,11.7a8.94,8.94,0,0,0,1.83,8.12,11.21,11.21,0,0,0,8.75,3.6A14.89,14.89,0,0,0,37,11.84l.27-1.07H26Z" style="fill:#010101"/></g></g></svg></a>
  


      
    </div>
  </div>
  </div>

  </div>
</div>
                    <div class="header-banner-third">
<div class="header-banner-third__responsive">
  
  

<div id="block-gatoday-newslettercta">  
  

      <div class="layout-section__region-item layout-section__region-item--no-card" data-has-card="false" data-has-card-icon="false"
>
        <div class="layout-grid-offset--mobile">
                
          <div class="cta-teaser cta-teaser--link">
            
                  <h2 class="cta-teaser__title visually-hidden">      GPB Newsletter CTA
  </h2>
      
        
        <div class="cta-teaser__text body-content"></div>
      <div class="cta-teaser__action">
      <a href="/newsletters" aria-label="Learn more about GPB Newsletter CTA">Sign Up For Our Newsletter</a>
    </div>
  </div>
  
  


      
    </div>
  </div>
  </div>

  </div>
</div>
          </div>
    <div class="header-banner-bar__inner-middle">
              <div class="header-banner-nav">
      
  <nav role="navigation" aria-labelledby="block-newstopics-menu" id="block-newstopics" class="block-newstopics-menu">
            
  <h2 class="visually-hidden" id="block-newstopics-menu">News Topics</h2>
  

      <div class="header-banner-nav">
        

    
  <nav class="header-banner-nav" role="navigation" aria-label="Banner navigation menu" tabindex="0">
    <ul class="header-banner-nav__menu-item-list header-banner-nav__menu-item-list--level-0">
              <li class="header-banner-nav__menu-item header-banner-nav__menu-item--georgia
        header-banner-nav__menu-item--level-0 ">
          <a class="header-banner-nav__menu-item-link" href="/news/articles/georgia">
            <span class="header-banner-nav__menu-item-link-text">
              Georgia
            </span>
          </a>
        </li>
              <li class="header-banner-nav__menu-item header-banner-nav__menu-item--national
        header-banner-nav__menu-item--level-0 ">
          <a class="header-banner-nav__menu-item-link" href="/news/articles/national">
            <span class="header-banner-nav__menu-item-link-text">
              National
            </span>
          </a>
        </li>
              <li class="header-banner-nav__menu-item header-banner-nav__menu-item--election
        header-banner-nav__menu-item--level-0 ">
          <a class="header-banner-nav__menu-item-link" href="/politics/election2022">
            <span class="header-banner-nav__menu-item-link-text">
              Election
            </span>
          </a>
        </li>
              <li class="header-banner-nav__menu-item header-banner-nav__menu-item--lawmakers
        header-banner-nav__menu-item--level-0 ">
          <a class="header-banner-nav__menu-item-link" href="/television/show/lawmakers">
            <span class="header-banner-nav__menu-item-link-text">
              Lawmakers
            </span>
          </a>
        </li>
              <li class="header-banner-nav__menu-item header-banner-nav__menu-item--battleground:ballotbox
        header-banner-nav__menu-item--level-0 ">
          <a class="header-banner-nav__menu-item-link" href="/podcasts/battleground-ballot-box">
            <span class="header-banner-nav__menu-item-link-text">
              Battleground: Ballot Box
            </span>
          </a>
        </li>
          </ul>
    </nav>


    </div>
</nav>


  </div>
          </div>
    <div class="header-banner-bar__inner-bottom">
      
  <nav role="navigation" aria-labelledby="block-dontmiss-menu" id="block-dontmiss" class="block-dontmiss-menu">
      
  <h2 class="hidden" aria-hidden="true" id="block-dontmiss-menu">Don&#039;t Miss</h2>
  

      <div class="header-trending">
  <h2 class="header-trending__title">Don&#039;t Miss:</h2>
        


        <nav class="header-trending__menu" role="navigation">
      <ul class="header-trending__menu-item-list">
              <li class="header-trending__menu-item">
          <a class="header-trending__menu-item-link" href="https://www.gpb.org/politics/election2022">
            <span class="header-trending__menu-item-link-text">
              Election News
            </span>
          </a>
        </li>
              <li class="header-trending__menu-item">
          <a class="header-trending__menu-item-link" href="https://www.gpb.org/sports/football/rankings">
            <span class="header-trending__menu-item-link-text">
              GPB Top 10 Rankings are back!
            </span>
          </a>
        </li>
              <li class="header-trending__menu-item">
          <a class="header-trending__menu-item-link" href="https://www.gpb.org/blogs/topic/television">
            <span class="header-trending__menu-item-link-text">
              TV Highlights This Week
            </span>
          </a>
        </li>
            </ul>
    </nav>
  

    </div>
</nav>


    </div>
  </div>
</div>
  </header>
      </div>
  <div class="page__precontent">
    <div class="precontent">
          <div>
    
  

  
<div class="underwriting underwriting--js-dfp-tag-pencil_top_970x50">
  <div class="underwriting__content">
      <div id="js-dfp-tag-pencil_top_970x50">
        <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display('js-dfp-tag-pencil_top_970x50');
      });
    </script>
  </div>

  </div>
</div>


  

  
<div class="underwriting underwriting--js-dfp-tag-mobile_top_320x50">
  <div class="underwriting__content">
      <div id="js-dfp-tag-mobile_top_320x50">
        <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display('js-dfp-tag-mobile_top_320x50');
      });
    </script>
  </div>

  </div>
</div>


  </div>

    </div>
  </div>
  <div class="page__content" id="main-content">
      
    
    
  

  <div class="hero-content-page" data-swatch-role="lighter-bg" data-swatch-type="functional" data-swatch-text-type="dark-text">

  <div class="hero-content-page__messages" aria-labelledby="hero-content-page__messages-heading">
    <h2 id="hero-content-page__messages-heading" class="visually-hidden">Messages</h2>
        <div>
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

  </div>

    
  <div class="hero-content-page__banner" aria-labelledby="hero-content-page__banner-heading">
    <h2 id="hero-content-page__banner-heading" class="visually-hidden">Banner Image</h2>
      <div class="banner-image">
    
  </div>
  </div>

  <div class="hero-content-page__section-branding" aria-labelledby="hero-content-page__section-branding">
    <h2 id="hero-content-page__section-branding" class="visually-hidden">Section Branding</h2>
          
      </div>

  <div class="hero-content-page__header">
            
    <div class="hero-content-page__header-top" aria-labelledby="hero-content-page__header-top-heading">
      <h2 id="hero-content-page__header-top-heading" class="visually-hidden">Header Content</h2>
          <div class="tags tags--offset">
    <div class="tags__text">
      <h2 class="tags__title visually-hidden">Tagged as:&nbsp;</h2>
      <ul class="tags__tag-list">
                              <li class="tags__tag"><a class="tags__tag-link" href="/news">News</a></li>
                                        <li class="tags__tag"><a class="tags__tag-link" href="/news/articles/environment">Environment</a></li>
                        </ul>
    </div>
  </div>

  
  
        
<div class="page-top--post page-top--post-offset">
  <h1 class="page-top__title--post">      Georgia communities mobilize against expansion of foul-smelling wood-burning energy
  </h1>
    <div class="page-top__date-author--post">
    <p class="page-top__date--post">      <time datetime="2022-08-24T13:06:31Z">August 24, 2022 9:06 AM</time>

  </span></p>
          <div class="page-top__author--post">
        <span class="page-top__author-label--post">By:</span>
                                  <ul class="authors">
                                    <li class="authors__author"><a href="/author/stanley-dunlap" class="author-name">      Stanley Dunlap
  </a>
<span class="authors__separator"></span></li>
          </ul>
  
      </div>
      </div>

  
  <div class="share-this">
  <h2 class="share-this__title visually-hidden">Share this page</h2>
  <ul class="share-this__items">
          <li class="share-this__item">
                
                                    
        
        
        
        
        
      
      
        
        
        
        
                
                <a href="http://twitter.com/intent/tweet?text=Georgia%20communities%20mobilize%20against%20expansion%20of%20foul-smelling%20wood-burning%20energy&amp;url=https%3A//www.gpb.org/news/2022/08/24/georgia-communities-mobilize-against-expansion-of-foul-smelling-wood-burning-energy" class="share-this__link" target="_blank">
          <span class="visually-hidden">Share this page on Twitter</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/twitter/social-twitter--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/twitter/social-twitter--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
                                    
        
        
        
        
      
      
        
        
        
        
                
                <a href="http://facebook.com/sharer.php?t=Georgia%20communities%20mobilize%20against%20expansion%20of%20foul-smelling%20wood-burning%20energy&amp;u=https%3A//www.gpb.org/news/2022/08/24/georgia-communities-mobilize-against-expansion-of-foul-smelling-wood-burning-energy" class="share-this__link" target="_blank">
          <span class="visually-hidden">Share this page on Facebook</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/facebook/social-facebook--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/facebook/social-facebook--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
        
        
        
        
        
      
      
        
                                    
        
        
                
                <a href="mailto:?subject=Georgia%20communities%20mobilize%20against%20expansion%20of%20foul-smelling%20wood-burning%20energy&amp;body=https%3A//www.gpb.org/news/2022/08/24/georgia-communities-mobilize-against-expansion-of-foul-smelling-wood-burning-energy" class="share-this__link" target="_blank">
          <span class="visually-hidden">Share this page on Email</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/monoline/email/monoline-email--blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/monoline/email/monoline-email--white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
        
        
        
        
        
      
      
        
        
                                      
        
        
                
                <button class="share-this__link share-this__print" target="_blank">
          <span class="visually-hidden">Share this page on Print</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/monoline/print/monoline-print--blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/monoline/print/monoline-print--white.svg" alt="">
        </button>
      </li>
    
    
  </ul>
</div>
</div>
        


    </div>
  </div>

  
  <div class="hero-content-page__mid">
    <div class="hero-content-page__mid-main">

      <div class="hero-content-page__main-primary " aria-labelledby="hero-content-page__main-primary-heading">
        <h2 id="hero-content-page__main-primary-heading" class="visually-hidden">Primary Content</h2>

        <main class="hero-content-page__main" role="main">
                          <div class="body-content body-content--offset body-content--gpb-news">
        <article data-embed-button="image_media" data-entity-embed-display="view_mode:media.embedded" data-entity-embed-display-settings="full" data-entity-type="media" data-entity-uuid="797ba3a5-37da-4522-9087-47f5e5eb2de3" data-langcode="en" class="embedded-entity embed embed--image embed--image--image embed--align-center embedded-entity--image">
<div>
<div class="media media--image">
<div class="media__wrapper">
              <img loading="lazy" src="https://www.gpb.org/sites/default/files/styles/flexheight/public/2022-08/grp-madison-plant-view-2-1024x768-1.jpg?itok=LT-BxRG1" width="1000" height="750" alt="Exhaust from Georgia Renewable Power’s wood-burning biomass plant in Madison County prompted state legislators to pass a law in 2021 against burning railroad ties to generate electricity." typeof="foaf:Image" /></div>
<div class="media__meta">
<div class="media__meta-inner">
<div class="media__caption">
<div class="media__caption-label visually-hidden">Caption</div>
<p>    Exhaust from Georgia Renewable Power’s wood-burning biomass plant in Madison County prompted state legislators to pass a law in 2021 against burning railroad ties to generate electricity.
  </div>
<div class="media__credit">
    <span class="media__credit-label">Credit:</span>      Georgia Recorder File Photo</p>
</div>
</div>
</div>
</div>
</div>
</article>
<p>A group of residents and environmentalists are fighting to prevent the world’s largest wood pellet plant from coming to a predominantly Black and Hispanic community in south Georgia.</p>
<p>The Southern Environmental Law Center and Concerned Citizens of Cook County are asking a judge to revoke an air quality permit for the planned Adel plant on the grounds that the state Environmental Protection Division did not take into consideration the serious health risks that the pollution would pose to those living closest to it.</p>
<p>The Georgia Office of State Administrative Hearings could hold a hearing on the appeal before the end of the year for what community advocates say is another industrial project that would perpetuate a legacy of environmental injustice.</p>
<p>The plans call for Georgia-based Spectrum Energy to build a plant capable of producing 1.3 million tons of wood pellets annually, a product that is most commonly shipped overseas where the pellets are burned to generate electricity.</p>
<p>Wood-burning plants have gained support as a source of biomass energy and new jobs that support the forestry industry. Georgia Power, the state’s largest utility provider, has shifted some of its energy capacity away from coal and into the fuel coming from trees. </p>
<p>But its detractors say the plants aren’t worth the potential problems for people who are most vulnerable to the pollution and foul odors.</p>

      <div class="dfp-formatter-1">
<div class="underwriting underwriting--js-dfp-tag-leaderboard_bottom_728x90">
  <div class="underwriting__content">
      <div id="js-dfp-tag-leaderboard_bottom_728x90">
        <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display('js-dfp-tag-leaderboard_bottom_728x90');
      });
    </script>
  </div>

  </div>
</div>
</div>

      <div class="dfp-formatter-2">
<div class="underwriting underwriting--js-dfp-tag-mediumrectangle_bottom_mobile_300x250">
  <div class="underwriting__content">
      <div id="js-dfp-tag-mediumrectangle_bottom_mobile_300x250">
        <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display('js-dfp-tag-mediumrectangle_bottom_mobile_300x250');
      });
    </script>
  </div>

  </div>
</div>
</div>

      <p>About a mile away from the proposed Spectrum plant is the future home of another wood pellet manufacturer where Renewable Biomass Group plans to produce 450,000 tons of pellets annually.</p>
<p>“What happens when you’re processing all this wood, it produces a ton of dust in this fine particulate matter that when you breathe it in can be dangerous,” said Jennifer Whitfield, an attorney for the environmental law center.</p>
<p>“(Renewable’s plant) is about a mile out from this sort of dense neighborhood in Adel, but it’s kind of shocking how nestled in the community Spectrum is proposing to be,” she said.</p>
<p>Located about 25 miles north of Valdosta, Adel is a small city with about 5,500 residents and a railroad track separating the white and more affluent east side from the west, where the majority of residents are minorities. The west side has a long history of pollution-producing industrial sites.</p>
<p>Spectrum plans to open up its Greenfield pellet plant on the same site of a former particleboard plant that produced large volume off pollutants.</p>
<p>Another biomass company has purchased a neighboring property that was formerly a lumber company where the groundwater was still contaminated in 2015, more than a decade after it closed.</p>
<p>And in 2020, the Adel City Council, in a split vote, approved rezoning property for the Renewable wood pellet facility despite the campaign by the Cook citizens group and other organizations to block the project.</p>
<p>In the petition opposing the Spectrum plans are descriptions from residents about how they are impacted by industrial sites located in their backyards. One woman said she doesn’t like going near a plant because of the amount of exhaust and dust while another woman who has asthma said she also suffers from chronic migraines that she believes is connected to the nauseating smell of gas emitted from a plant.</p>
<p>And Adel City Councilwoman Celestine Hayes says that the water at her home and church smells like rotten eggs and that she worries about her husband who suffers from chronic obstructive pulmonary disease and other neighbors with health problems.</p>
<p>Treva Gear, a local native who founded Concerned Citizens of Cook County in 2020, said the city’s west side is a blue collar community where residents are already more exposed to the toxins in air and water from living close to smokestacks and warehouses that dot the landscape.</p>
<p>“Clean air is a civil right and the color of an individual’s skin, their economic level or what side of railroad track they live on should not cause them to be overburdened by pollutants,” Gear said. “Everybody has the right to life, liberty and pursuit of happiness but how can we pursue happiness when we struggle to breathe?”</p>
<p>Meanwhile, a group that successfully lobbied for a new state law last year to ban energy-producing plants from burning creosote-treated wood continues its fight against two wood-burning operations in Franklin and Madison counties in northeast Georgia.</p>
<p>This time around, the Madison County Clean Power Coalition is galvanizing people to submit comments to the EPD and participate in virtual public hearings on Aug. 30 for permits requested for two Georgia Renewable Power’s plants. The EPD permit would cover emissions thresholds for sulfur dioxide, nitrous oxide, volatile organic compounds and carbon monoxide.</p>
<p>Gina Ward, a leader of Madison’s clean power group, says this is another way to inform the plant owners and local leaders that the people are keep a watchful eye over the pollution coming from plants. Before the wood pellet plant opens in Cook County, Ward recommends residents get outdoor air quality monitors.</p>
<p>“I know exactly what they’re worrying about and it’s a real threat to their community,” Ward said.</p>
<p>While wood-generated electricity is not economically feasible in the U.S., it is more attractive in Europe where there are incentives for using this type of energy, Whitfield said.</p>
<p>Whitfield argues that the air quality standards used by the EPD in Cook County violate the law and do not accurately reflect the harm to those who live closest to the plants.</p>
<p>“They might say how does this one facility in this county affect the countywide air,” she said. “What we want is for them to look at it on a smaller scale and think about why this neighborhood that’s just getting pummeled “</p>
<p><em>This story comes to GPB through a reporting partnership with <a href="https://georgiarecorder.com/">Georgia Recorder.</a></em></p>

    <div class="news__tags">
    <strong>Tags</strong>:
                  <a href="/news/articles/georgia" hreflang="en">Georgia</a>&nbsp;
                        <a href="/news/articles/energy" hreflang="en">Energy</a>&nbsp;
                        <a href="/news/articles/pollution" hreflang="en">pollution</a>&nbsp;
                        <a href="/news/articles/pollution-and-health" hreflang="en">pollution and health</a>&nbsp;
                        <a href="/news/articles/atlanta" hreflang="en">Atlanta</a>&nbsp;
                        <a href="/news/articles/macon" hreflang="en">Macon</a>&nbsp;
                        <a href="/news/articles/savannah" hreflang="en">Savannah</a>&nbsp;
            </div>

</div>


         
        </main>

        
      </div>

                    <div class="hero-content-page__main-secondary" aria-labelledby="hero-content-page__main-secondary-heading">
          <h2 id="hero-content-page__main-secondary-heading" class="visually-hidden">Secondary Content</h2>
                <div class="authored-by">
  <div class="authored-by__top">
    <h2 class="authored-by__section-title">About the author</h2>
  </div>
  <div class="authored-by__author-list">
            
  <div>
    <div class="visually-hidden">Author</div>
    <div>          <div>      <div class="authored-by__author">
      <div class="authored-by__author-picture">
            


<div>
  <div class="media media--image">
      <div class="media__wrapper">
              <img loading="lazy" src="/sites/default/files/styles/large/public/2020-07/stanley_dunlap.jpg?h=ffed8f21&amp;itok=J3aa_dfo" width="480" height="480" alt="Stanley Dunlap, Georgia Recorder " typeof="foaf:Image" />



  
    </div>
    </div>
</div>

  
    </div>
    <div class="authored-by__author-intro">
    <div class="authored-by__author-intro-inner">
      <div class="authored-by__author-name">
        <a class="authored-by__author-name-link" href="/author/stanley-dunlap">      Stanley Dunlap
  </a>
      </div>
          </div>
  </div>
  <div class="authored-by__author-summary">
          <div class="authored-by__author-teaser">      <p>Stanley Dunlap has covered government and politics for news outlets in Georgia and Tennessee for the past decade. At <em>The (Macon) Telegraph</em> he told readers about Macon-Bibb County’s challenges implementing its recent consolidation, with a focus on ways the state Legislature determines the fate of local communities. </p>

  </div>
      </div>
</div>

      </div>        </div>  </div>

        </div>
</div>
  
        </div>
          </div>
  </div>

        <div class="hero-content-page__bottom" aria-labelledby="hero-content-page__bottom-heading">
          <h2 id="hero-content-page__bottom-heading" class="visually-hidden">Bottom Content</h2>
        
  

  
      <span class="js-view-dom-id-cace1da4572ffe4b5d0c207217f34414c512571bc20bae71b9a7125d2c59da12">
    <div class="more-content-teaser-layout-wrapper">
            <div class="more-content-teaser-layout-wrapper__header">
                <h2 class="more-content-teaser-layout-wrapper__title">Related News</h2>
              </div>
                                                    <div class="more-content-teaser-list">
        <div class="more-content-teaser-list__item-list--row more-content-teaser-list__item-list--columns-3">
                        <div class="more-content-teaser-list__item">
            



  <div class="image-wrapper"
      data-layout="above"
    >
      <div class="image-wrapper__image"
      data-image-offset="false"
       data-aspect-ratio="3:2"
>
      <a class="image-wrapper__image-link"
      href="/news/2022/07/07/experts-question-safety-of-fuel-export-at-chathams-elba-island-other-sites"
                      >
    
            <div>  <img src="/sites/default/files/styles/three_two_702x468/public/2022-07/elba_0.png?h=cee6333d&amp;itok=lHqGRVxC" width="702" height="468" alt="Elba island" loading="lazy" typeof="foaf:Image" />


</div>
      
      </a>
      </div>
    <div class="image-wrapper__teaser"
    data-teaser-offset="false"
  >
      <div class="card-teaser">
      <div class="card-teaser__eyebrow">    <div class="tags">
    <div class="tags__text">
      <h2 class="tags__title visually-hidden">Tagged as:&nbsp;</h2>
      <ul class="tags__tag-list">
                              <li class="tags__tag"><a class="tags__tag-link" href="/news/articles/energy">Energy</a></li>
                        </ul>
    </div>
  </div>
</div>
          
                      <h3 class="card-teaser__title card-teaser__title__h3">
        <a class="card-teaser__title-link" href="/news/2022/07/07/experts-question-safety-of-fuel-export-at-chathams-elba-island-other-sites">      Experts question safety of fuel export at Chatham’s Elba Island, other sites
  </a>
      </h3>
      
      
          <div class="card-teaser__summary body-minimal">      <p>Studies suggest there could be errors in hazard modeling at Elba Island. A warning first issued in 2016 has prompted little action from regulators.</p>

  </div>
          <div class="card-teaser__date-author">
              <div class="card-teaser__date">      <time datetime="2022-07-07T13:24:05Z">July 07, 2022</time>

  </div>
                    <span class="card-teaser__divider">|</span>
                    <div class="card-teaser__author">                By:
        <ul class="authors">
                                    <li class="authors__author"><a href="/author/nick-sullivan" class="author-name">      Nick Sullivan 
  </a>
<span class="authors__separator"></span></li>
          </ul>
</div>
          </div>
  </div>

  </div>
  </div>

          </div>
                                <div class="more-content-teaser-list__item">
            



  <div class="image-wrapper"
      data-layout="above"
    >
      <div class="image-wrapper__image"
      data-image-offset="false"
       data-aspect-ratio="3:2"
>
      <a class="image-wrapper__image-link"
      href="/news/2022/07/01/georgias-coal-fired-plant-closings-likely-go-on-despite-supreme-court-epa-ruling"
                      >
    
            <div>  <img src="/sites/default/files/styles/three_two_702x468/public/2022-07/dsc0802-1536x1024_0.jpg?h=197483aa&amp;itok=xawhNERA" width="702" height="468" alt="Plant Bowen in Bartow County" loading="lazy" typeof="foaf:Image" />


</div>
      
      </a>
      </div>
    <div class="image-wrapper__teaser"
    data-teaser-offset="false"
  >
      <div class="card-teaser">
      <div class="card-teaser__eyebrow">    <div class="tags">
    <div class="tags__text">
      <h2 class="tags__title visually-hidden">Tagged as:&nbsp;</h2>
      <ul class="tags__tag-list">
                              <li class="tags__tag"><a class="tags__tag-link" href="/news/articles/energy">Energy</a></li>
                        </ul>
    </div>
  </div>
</div>
          
                      <h3 class="card-teaser__title card-teaser__title__h3">
        <a class="card-teaser__title-link" href="/news/2022/07/01/georgias-coal-fired-plant-closings-likely-go-on-despite-supreme-court-epa-ruling">      Georgia’s coal-fired plant closings likely to go on despite Supreme Court EPA ruling
  </a>
      </h3>
      
      
          <div class="card-teaser__summary body-minimal">      <p>The West Virginia v. Environmental Protection Agency opinion was a victory for Georgia and 18 other Republican-led states as it limits Democratic President Joe Biden’s ability to pursue his climate goals. </p>

  </div>
          <div class="card-teaser__date-author">
              <div class="card-teaser__date">      <time datetime="2022-07-01T13:37:18Z">July 01, 2022</time>

  </div>
                    <span class="card-teaser__divider">|</span>
                    <div class="card-teaser__author">                By:
        <ul class="authors">
                                    <li class="authors__author"><a href="/author/stanley-dunlap" class="author-name">      Stanley Dunlap
  </a>
<span class="authors__separator"></span></li>
          </ul>
</div>
          </div>
  </div>

  </div>
  </div>

          </div>
                                <div class="more-content-teaser-list__item">
            



  <div class="image-wrapper"
      data-layout="above"
    >
      <div class="image-wrapper__image"
      data-image-offset="false"
       data-aspect-ratio="3:2"
>
      <a class="image-wrapper__image-link"
      href="/news/2022/06/21/three-georgia-power-plants-land-on-list-of-nations-dirtiest"
                      >
    
            <div>  <img src="/sites/default/files/styles/three_two_702x468/public/2022-06/rs1842_arkwright_from_air_228.jpg?h=9bcc9e4c&amp;itok=07LlT5zW" width="702" height="468" alt="Front end loaders are dwarfed by the coal field at Georgia Power&#039;s Plant Scherer." loading="lazy" typeof="foaf:Image" />


</div>
      
      </a>
      </div>
    <div class="image-wrapper__teaser"
    data-teaser-offset="false"
  >
      <div class="card-teaser">
      <div class="card-teaser__eyebrow">    <div class="tags">
    <div class="tags__text">
      <h2 class="tags__title visually-hidden">Tagged as:&nbsp;</h2>
      <ul class="tags__tag-list">
                              <li class="tags__tag"><a class="tags__tag-link" href="/news/articles/environment">Environment</a></li>
                        </ul>
    </div>
  </div>
</div>
          
                      <h3 class="card-teaser__title card-teaser__title__h3">
        <a class="card-teaser__title-link" href="/news/2022/06/21/three-georgia-power-plants-land-on-list-of-nations-dirtiest">      Three Georgia power plants land on list of nation’s dirtiest
  </a>
      </h3>
      
      
          <div class="card-teaser__summary body-minimal">      <p>The dirtiest power plants have an outsized impact: In 2020, the 10 most climate-polluting plants in Georgia were responsible for 91.5% of global warming emissions from the power sector despite only generating 56.5% of total electricity, according to the report.</p>

  </div>
          <div class="card-teaser__date-author">
              <div class="card-teaser__date">      <time datetime="2022-06-21T12:34:28Z">June 21, 2022</time>

  </div>
                    <span class="card-teaser__divider">|</span>
                    <div class="card-teaser__author">                By:
        <ul class="authors">
                                    <li class="authors__author"><a href="/author/dave-williams" class="author-name">      Dave  Williams
  </a>
<span class="authors__separator"></span></li>
          </ul>
</div>
          </div>
  </div>

  </div>
  </div>

          </div>
                  </div>
  </div>

                    </div>
  </span>

<div id="block-gpbcalltoactionad">
  
    
        <div class="layout-section"
  data-child-type=""
  data-child-has-card="false"
  data-child-full-bleed="false"
  data-layout-type="thirds-two-one"
  data-swatch-role="darkest-bg" data-swatch-type="functional" data-swatch-text-type="light-text"
>
    <div class="layout-section__outer-wrapper">
    <div class="layout-section__bg  layout-section__bg--index-">
      <div class="layout-section__inner-wrapper">
                <div class="layout-section__inner">
                <div class="layout-section__region" data-region-type="two-thirds">
            <div class="layout-section__region-item layout-section__region-item--no-card" data-has-card="false" data-has-card-icon="false"
>
        <div class="layout-grid-offset--mobile">
                
      <div class="image-wrapper"
      data-align="left"
    data-grid-width="4-of-12"
      data-layout="aside"
    >
      <div class="image-wrapper__image"
       data-aspect-ratio="3:2"
>
    
            <div>  <img src="/sites/default/files/styles/three_two_702x468/public/2020-06/gpb.jpg?h=f5007b8c&amp;itok=I2YtKsVu" width="702" height="468" alt="GPB" loading="lazy" typeof="foaf:Image" />


</div>
      
      </div>
    <div class="image-wrapper__teaser"
    data-teaser-offset="true"
  >
        <div class="cta-teaser cta-teaser--link">
      <div class="cta-teaser__eyebrow">
            <div>Donate</div>
      </div>
            
                  <h2 class="cta-teaser__title">      Support Quality Journalism
  </h2>
      
        
        <div class="cta-teaser__text body-content">
            <div><p>GPB is committed to bringing you comprehensive news coverage from Georgia, across the country and around the world.  Your support makes this possible.  Please consider making a gift today to support this vital public service.</p>
</div>
      </div>
      <div class="cta-teaser__action">
      <a href="http://gpb.org/give" aria-label="Learn more about Support Quality Journalism">Support GPB</a>
    </div>
  </div>
  
  </div>
  </div>
  


      
    </div>
  </div>
        </div>
              <div class="layout-section__region" data-region-type="one-third">
              <div class="layout-section__region-item layout-section__region-item--no-card" data-has-card="false" data-has-card-icon="false"
>
        <div class="layout-grid-offset--mobile">
              
<div class="underwriting underwriting--js-dfp-tag-mediumrectangle_bottom_mobile_300x250">
  <div class="underwriting__content">
      <div id="js-dfp-tag-mediumrectangle_bottom_mobile_300x250">
        <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display('js-dfp-tag-mediumrectangle_bottom_mobile_300x250');
      });
    </script>
  </div>

  </div>
</div>

      
    </div>
  </div>
          </div>
                  </div>
      </div>
    </div>
  </div>
  </div>

  </div>



    </div>
  
</div>



  </div>
  <div class="page__footer">
      <footer>
  <div class="footer-top" data-swatch-role="footer-top" data-swatch-type="global" data-swatch-text-type="dark-text">
  <div class="footer-top__inner">
    <div class="footer-brand">
  <div class="footer-branding-lockup">
    <a class="footer-branding-lockup__link" href="" title="">
      <span class="footer-branding-lockup__logo">
        <img class="footer-branding-lockup__logo-image" src="/themes/custom/ga_forest/orchard/assets/images/icons/logo/gpb-logo--horizontal.svg" alt="" />
      </span>
    </a>
  </div>
</div>
    <div class="footer-newsletter-signup">
  <h3 class="footer-newsletter-signup__title visually-hidden">Newsletter Signup</h3>
  <div class="footer-newsletter-signup__link">
    <a href="/newsletter" class="button--newsletter-signup">Sign Up For Our Newsletters</a>
  </div>
</div>
    <div class="footer-social">
      <div class="share-this">
  <h2 class="share-this__title ">Connect with GPB</h2>
  <ul class="share-this__items">
          <li class="share-this__item">
                
        
                                    
        
        
        
        
      
      
        
        
        
        
                
                <a href="https://www.facebook.com/gpbmedia/" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on Facebook</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/facebook/social-facebook--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/facebook/social-facebook--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
        
        
                                    
        
        
      
      
        
        
        
        
                
                <a href="https://www.instagram.com/gpbmedia/" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on Instagram</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/instagram/social-instagram--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/instagram/social-instagram--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
                                    
        
        
        
        
        
      
      
        
        
        
        
                
                <a href="https://twitter.com/mygpb?lang=en" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on Twitter</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/twitter/social-twitter--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/twitter/social-twitter--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
        
                                    
        
        
        
      
      
        
        
        
        
                
                <a href="https://www.youtube.com/user/gpbweb" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on YouTube</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/youtube/social-youtube--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/youtube/social-youtube--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
        
        
        
        
        
      
      
        
        
        
                              
                
                <a href="https://apple.news/TRjL_F7HOTGSYml1hlClVtA?subscribe=1" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on Apple News</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/apple-news/social-applenews--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/apple-news/social-applenews--fill-white.svg" alt="">
        </a>
      </li>
    
    
  </ul>
</div>
  </div>
  </div>
</div>
  <div class="footer-mid" data-swatch-role="footer-mid" data-swatch-type="global" data-swatch-text-type="dark-text">
  <div class="footer-mid__inner">
    <h2 class="visually-hidden">Footer</h2>
      
  

  
<div class="underwriting underwriting--js-dfp-tag-leaderboard_bottom_728x90">
  <div class="underwriting__content">
      <div id="js-dfp-tag-leaderboard_bottom_728x90">
        <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display('js-dfp-tag-leaderboard_bottom_728x90');
      });
    </script>
  </div>

  </div>
</div>


  

  
<div class="underwriting underwriting--js-dfp-tag-mediumrectangle_bottom_mobile_300x250">
  <div class="underwriting__content">
      <div id="js-dfp-tag-mediumrectangle_bottom_mobile_300x250">
        <script type="text/javascript">
      googletag.cmd.push(function() {
        googletag.display('js-dfp-tag-mediumrectangle_bottom_mobile_300x250');
      });
    </script>
  </div>

  </div>
</div>


  

  

    
    <nav role="navigation" aria-labelledby="footer-mid__main-nav-menu-title" class="footer-mid__main-nav-menu">
      <div class="footer-link-group">
        <h3 class="visually-hidden footer-link-group__title" id="footer-mid__main-nav-menu-title">Footer First Nav (Main Menu)</h3>
        <ul class="footer-link-group__list footer-main-nav__menu">
                  <li class="footer-link-group__list-item footer-link-group__list-item--tv
          ">
            <a class="footer-main-nav__menu-item-link footer-link-group__list-item-link" href="/television">
              <span class="footer-main-nav__menu-item-link-title">
                TV
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item footer-link-group__list-item--radio
          ">
            <a class="footer-main-nav__menu-item-link footer-link-group__list-item-link" href="/radio">
              <span class="footer-main-nav__menu-item-link-title">
                Radio
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item footer-link-group__list-item--news
          footer-main-nav__menu-item--active-trail">
            <a class="footer-main-nav__menu-item-link footer-link-group__list-item-link" href="/news">
              <span class="footer-main-nav__menu-item-link-title">
                News
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item footer-link-group__list-item--education
          ">
            <a class="footer-main-nav__menu-item-link footer-link-group__list-item-link" href="/education">
              <span class="footer-main-nav__menu-item-link-title">
                Education
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item footer-link-group__list-item--sports
          ">
            <a class="footer-main-nav__menu-item-link footer-link-group__list-item-link" href="/sports">
              <span class="footer-main-nav__menu-item-link-title">
                Sports
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item footer-link-group__list-item--events
          ">
            <a class="footer-main-nav__menu-item-link footer-link-group__list-item-link" href="/events">
              <span class="footer-main-nav__menu-item-link-title">
                Events
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item footer-link-group__list-item--kids-family
          ">
            <a class="footer-main-nav__menu-item-link footer-link-group__list-item-link" href="/kids-and-family">
              <span class="footer-main-nav__menu-item-link-title">
                Kids &amp; Family
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item footer-link-group__list-item--supportus
          ">
            <a class="footer-main-nav__menu-item-link footer-link-group__list-item-link" href="/support">
              <span class="footer-main-nav__menu-item-link-title">
                Support Us
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item footer-link-group__list-item--search
          ">
            <a class="footer-main-nav__menu-item-link footer-link-group__list-item-link" href="/search">
              <span class="footer-main-nav__menu-item-link-title">
                Search
              </span>
            </a>
          </li>
                </ul>
      </div>
    </nav>

  



  

  

    
    <nav role="navigation" aria-labelledby="footer-mid__second-nav-menu-title" class="footer-mid__second-nav-menu">
      <div class="footer-link-group">
        <h3 class="visually-hidden footer-link-group__title" id="footer-mid__second-nav-menu-title">Footer Second Nav Menu</h3>
        <ul class="footer-link-group__list footer-second-nav__menu">
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-second-nav__menu-item-link footer-link-group__list-item-link" href="/support/help-center">
              <span class="footer-second-nav__menu-item-link-title">
                Help Center
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-second-nav__menu-item-link footer-link-group__list-item-link" href="/about">
              <span class="footer-second-nav__menu-item-link-title">
                About GPB
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-second-nav__menu-item-link footer-link-group__list-item-link" href="/about/contact">
              <span class="footer-second-nav__menu-item-link-title">
                Contact Us
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-second-nav__menu-item-link footer-link-group__list-item-link" href="/about/closed-captioning">
              <span class="footer-second-nav__menu-item-link-title">
                Closed Captioning
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-second-nav__menu-item-link footer-link-group__list-item-link" href="/about/directions">
              <span class="footer-second-nav__menu-item-link-title">
                Directions
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-second-nav__menu-item-link footer-link-group__list-item-link" href="/studio-production">
              <span class="footer-second-nav__menu-item-link-title">
                Studio Production
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-second-nav__menu-item-link footer-link-group__list-item-link" href="/program-submissions">
              <span class="footer-second-nav__menu-item-link-title">
                Program Submissions
              </span>
            </a>
          </li>
                </ul>
      </div>
    </nav>

    



  

  

    
    <nav role="navigation" aria-labelledby="footer-mid__third-nav-menu-title" class="footer-mid__third-nav-menu">
      <div class="footer-link-group">
        <h3 class="visually-hidden footer-link-group__title" id="footer-mid__third-nav-menu-title">Footer Third Nav Menu</h3>
        <ul class="footer-link-group__list footer-third-nav__menu">
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-third-nav__menu-item-link footer-link-group__list-item-link" href="/support">
              <span class="footer-third-nav__menu-item-link-title">
                Support Us
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-third-nav__menu-item-link footer-link-group__list-item-link" href="/jobs">
              <span class="footer-third-nav__menu-item-link-title">
                Careers
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-third-nav__menu-item-link footer-link-group__list-item-link" href="/accessibility">
              <span class="footer-third-nav__menu-item-link-title">
                Accessibility
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-third-nav__menu-item-link footer-link-group__list-item-link" href="/about/fcc-public-files">
              <span class="footer-third-nav__menu-item-link-title">
                FCC Public Files
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-third-nav__menu-item-link footer-link-group__list-item-link" href="/drawingrules">
              <span class="footer-third-nav__menu-item-link-title">
                Drawing Rules
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-third-nav__menu-item-link footer-link-group__list-item-link" href="/about/media-request">
              <span class="footer-third-nav__menu-item-link-title">
                News Media Request
              </span>
            </a>
          </li>
                  <li class="footer-link-group__list-item
          ">
            <a class="footer-third-nav__menu-item-link footer-link-group__list-item-link" href="/about/privacy-policy">
              <span class="footer-third-nav__menu-item-link-title">
                Privacy Policy
              </span>
            </a>
          </li>
                </ul>
      </div>
    </nav>

    




<div class="footer-mid__location-contact">
  <h3 class="footer-mid__location-contact__title">Georgia Public Broadcasting</h3>
  <div class="footer-mid__location">
    <div class="footer-mid__location-address">
      
  <address><p class="address" translate="no"><span class="address-line1">260 14th St. NW</span><br>
<span class="locality">Atlanta</span>, <span class="administrative-area">GA</span> <span class="postal-code">30318</span><br>
<span class="country">United States</span></p></address>

    </div>
  </div>
  <div class="footer-mid__contact">
    <div class="footer-mid__contact-phone-numbers">
      
<div class="footer-contact-phone-numbers">
              <div class="contact-phone">
    <div class="contact-phone-wrapper">
              <a href="tel:+1-404-685-2400">(404) 685-2400</a>
                  <span class="contact-phone__tree">      In Atlanta
  </span>
      </div>
</div>


            <div class="contact-phone">
    <div class="contact-phone-wrapper">
              <a href="tel:+1-800-222-4788">(800) 222-4788</a>
                  <span class="contact-phone__tree">      Outside Atlanta
  </span>
      </div>
</div>


      </div>

    </div>
    <div class="footer-mid__contact-email-address">
      
    <div class="contact__link"><a href="mailto:ask@gpb.org">ask@gpb.org</a></div>

    </div>
  </div>
</div>

  </div>
</div>
  <div class="footer-bottom" data-swatch-role="footer-bottom" data-swatch-type="global" data-swatch-text-type="dark-text">
  <div class="footer-bottom__inner">
    <div class="footer-social footer-newsletter-social">
  <div class="footer-newsletter-signup">
  <h3 class="footer-newsletter-signup__title visually-hidden">Newsletter Signup</h3>
  <div class="footer-newsletter-signup__link">
    <a href="/newsletter" class="button--newsletter-signup">Sign Up For Our Newsletters</a>
  </div>
</div>
  <div class="share-this">
  <h2 class="share-this__title ">Connect with GPB</h2>
  <ul class="share-this__items">
          <li class="share-this__item">
                
        
                                    
        
        
        
        
      
      
        
        
        
        
                
                <a href="https://www.facebook.com/gpbmedia/" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on Facebook</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/facebook/social-facebook--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/facebook/social-facebook--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
        
        
                                    
        
        
      
      
        
        
        
        
                
                <a href="https://www.instagram.com/gpbmedia/" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on Instagram</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/instagram/social-instagram--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/instagram/social-instagram--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
                                    
        
        
        
        
        
      
      
        
        
        
        
                
                <a href="https://twitter.com/mygpb?lang=en" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on Twitter</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/twitter/social-twitter--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/twitter/social-twitter--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
        
                                    
        
        
        
      
      
        
        
        
        
                
                <a href="https://www.youtube.com/user/gpbweb" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on YouTube</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/youtube/social-youtube--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/youtube/social-youtube--fill-white.svg" alt="">
        </a>
      </li>
          <li class="share-this__item">
                
        
        
        
        
        
        
      
      
        
        
        
                              
                
                <a href="https://apple.news/TRjL_F7HOTGSYml1hlClVtA?subscribe=1" class="share-this__link">
          <span class="visually-hidden">Connect with GPB on Apple News</span>
          <img class="share-this__icon-image share-this__icon-image--default" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/apple-news/social-applenews--fill-blue.svg" alt="">
          <img class="share-this__icon-image share-this__icon-image--active" src="/themes/custom/ga_forest/orchard/assets/images/icons/social/apple-news/social-applenews--fill-white.svg" alt="">
        </a>
      </li>
    
    
  </ul>
</div>
</div>
    <div class="footer-copyright">
  © Copyright 2022, Georgia Public Broadcasting. All Rights Reserved. Georgia Public Radio® GPTV®
</div>
  </div>
</div>
</footer>
  </div>
</div>

  </div>

    

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/797826","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"core\/drupal.autocomplete,entity_embed\/caption,extlink\/drupal.extlink,ga_forest\/global,ga_forest\/palette-gpb,ga_media_download\/document_link,ga_node\/share_print_buttons,ga_wysiwyg\/entity_embed,genpass\/genpass,google_analytics\/google_analytics,search_autocomplete\/theme.minimal.css,social_media_links\/social_media_links.theme,system\/base,views\/views.module","theme":"ga_forest","theme_token":null},"ajaxTrustedUrl":{"\/search":true},"google_analytics":{"account":"UA-272117-4","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"search_autocomplete":{"education_resources":{"source":"\/autocompletion-callback\/education-resources","selector":"#education-resources-search","minChars":3,"maxSuggestions":10,"autoSubmit":true,"autoRedirect":true,"theme":"minimal","filters":["search"],"noResult":{"group":{"group_id":"no_results"},"label":"No results found containing \u0022[search-phrase]\u0022","value":"[search-phrase]","link":""},"moreResults":{"group":{"group_id":"more_results"},"label":"View all results containing \u0022[search-phrase]\u0022","value":"[search-phrase]","link":""}}},"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"0","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":[]}},"field_group":{"html_element":{"mode":"default","context":"view","settings":{"classes":"","id":"","element":"div","show_label":true,"label_element":"h3","attributes":"","effect":"none","speed":"fast"}}},"user":{"uid":0,"permissionsHash":"c7eca12588ad1ea37222bb6522f5220d7de19e361674975d316b796972209cad"}}</script>
<script src="/sites/default/files/js/js_b2A2U50FvC4beA_3pU0VHgk0vB-SZYUmk_BoVXdai48.js"></script>
<script src="//cdn.jsdelivr.net/npm/css-vars-ponyfill@1"></script>
<script src="/sites/default/files/js/js_ABjHsH3qEthlB3yxz48KQDQlloKlbURkd8i61fAJHJM.js"></script>

    <script type="text/javascript" src="//hello.myfonts.net/count/3786f2" async defer></script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"87c2e6657b","applicationID":"475888556,471842263","transactionName":"YFFaN0BTWRJYABVbXFkbeQBGW1gPFhMAVVZoV1kAWlc=","queueTime":0,"applicationTime":45,"atts":"TBZZQQhJShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
